Abhinav Kulkarni
commited on
Commit
•
73eff70
1
Parent(s):
aad5bcc
Updated README
Browse files
README.md
CHANGED
@@ -36,7 +36,7 @@ For Docker users, the `nvcr.io/nvidia/pytorch:23.06-py3` image is runtime v12.1
|
|
36 |
```bash
|
37 |
git clone https://github.com/abhinavkulkarni/llm-awq \
|
38 |
&& cd llm-awq \
|
39 |
-
&& git checkout
|
40 |
&& pip install -e . \
|
41 |
&& cd awq/kernels \
|
42 |
&& python setup.py install
|
|
|
36 |
```bash
|
37 |
git clone https://github.com/abhinavkulkarni/llm-awq \
|
38 |
&& cd llm-awq \
|
39 |
+
&& git checkout ba01560f21516805fc5ceba5c2566dcbd1cf66d8 \
|
40 |
&& pip install -e . \
|
41 |
&& cd awq/kernels \
|
42 |
&& python setup.py install
|