Abhinav Kulkarni commited on
Commit
d4e8573
1 Parent(s): b539f96

Updated README

Browse files
Files changed (1) hide show
  1. README.md +1 -1
README.md CHANGED
@@ -37,7 +37,7 @@ For Docker users, the `nvcr.io/nvidia/pytorch:23.06-py3` image is runtime v12.1
37
  ```bash
38
  git clone https://github.com/mit-han-lab/llm-awq \
39
  && cd llm-awq \
40
- && git checkout ce4a6bb1c238c014a06672cb74f6865573494d66 \
41
  && pip install -e . \
42
  && cd awq/kernels \
43
  && python setup.py install
 
37
  ```bash
38
  git clone https://github.com/mit-han-lab/llm-awq \
39
  && cd llm-awq \
40
+ && git checkout f084f40bd996f3cf3a0633c1ad7d9d476c318aaa \
41
  && pip install -e . \
42
  && cd awq/kernels \
43
  && python setup.py install